<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Comment se déroule le déconfinement en Guadeloupe - GUADELOUPE ACTU</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://guadeloupe-actu.com/xmlrpc.php" />
    <link rel="alternate" hreflang="fr" href="https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le confinement a été mis en place afin de lutter efficacement contre l’épidémie. Le déconfinement a été amorcé sur l’intégralité du territoire le 11 mai." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comment se déroule le déconfinement en Guadeloupe - GUADELOUPE ACTU" />
	<meta property="og:description" content="Le confinement a été mis en place afin de lutter efficacement contre l’épidémie. Le déconfinement a été amorcé sur l’intégralité du territoire le 11 mai." />
	<meta property="og:url" content="https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/" />
	<meta property="og:site_name" content="GUADELOUPE ACTU" />
	<meta property="article:published_time" content="2020-05-12T14:56:31+00:00" />
	<meta property="og:image" content="https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-déroule-le-déconfinement-en-Guadeloupe.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="718" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://guadeloupe-actu.com/#website","url":"https://guadeloupe-actu.com/","name":"GUADELOUPE ACTU","description":"L&#039;actualit\u00e9 qui donne envie de d\u00e9couvrir la guadeloupe","potentialAction":[{"@type":"SearchAction","target":"https://guadeloupe-actu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/#primaryimage","inLanguage":"fr-FR","url":"https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-d\u00e9roule-le-d\u00e9confinement-en-Guadeloupe.jpg","width":1080,"height":718,"caption":"Photo : David Gr\u00e9goire"},{"@type":"WebPage","@id":"https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/#webpage","url":"https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/","name":"Comment se d\u00e9roule le d\u00e9confinement en Guadeloupe - GUADELOUPE ACTU","isPartOf":{"@id":"https://guadeloupe-actu.com/#website"},"primaryImageOfPage":{"@id":"https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/#primaryimage"},"datePublished":"2020-05-12T14:56:31+00:00","dateModified":"2020-05-12T14:56:31+00:00","author":{"@id":"https://guadeloupe-actu.com/#/schema/person/6e48b3a949837ddddb71d42d498054d6"},"description":"Le confinement a \u00e9t\u00e9 mis en place afin de lutter efficacement contre l\u2019\u00e9pid\u00e9mie. Le d\u00e9confinement a \u00e9t\u00e9 amorc\u00e9 sur l\u2019int\u00e9gralit\u00e9 du territoire le 11 mai.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/"]}]},{"@type":["Person"],"@id":"https://guadeloupe-actu.com/#/schema/person/6e48b3a949837ddddb71d42d498054d6","name":"Julien TRESOR","image":{"@type":"ImageObject","@id":"https://guadeloupe-actu.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2c45ee2518546d5ee277aae760f78194?s=96&d=mm&r=g","caption":"Julien TRESOR"},"description":"F\u00e8 sa fo-w f\u00e8 pou divini sa-w y\u00e9 ! Fais ce que tu as \u00e0 faire pour devenir ce que tu es, personne ne s\u2019y appliquera \u00e0 ta place. C\u2019est la phrase qui m\u2019accompagne chaque jour, elle d\u00e9finit mon parcours, je suis un optimiste convaincu !"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GUADELOUPE ACTU &raquo; Flux" href="https://guadeloupe-actu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GUADELOUPE ACTU &raquo; Flux des commentaires" href="https://guadeloupe-actu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GUADELOUPE ACTU &raquo; Comment se déroule le déconfinement en Guadeloupe Flux des commentaires" href="https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guadeloupe-actu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://guadeloupe-actu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://guadeloupe-actu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://guadeloupe-actu.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='kswr-front-icons-css'  href='https://guadeloupe-actu.com/wp-content/plugins/kaswara/assets/font-icon/icons.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='kswr-front-style-css'  href='https://guadeloupe-actu.com/wp-content/plugins/kaswara/front/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gfont-icons-set-css'  href='https://guadeloupe-actu.com/wp-content/uploads/kaswara/fonts_icon/gfont/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://guadeloupe-actu.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://guadeloupe-actu.com/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://guadeloupe-actu.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//guadeloupe-actu.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1466284774' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://guadeloupe-actu.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://guadeloupe-actu.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://guadeloupe-actu.com/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://guadeloupe-actu.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://guadeloupe-actu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://guadeloupe-actu.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://guadeloupe-actu.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://guadeloupe-actu.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/guadeloupe-actu.com\/wp-admin\/admin-ajax.php","nonce":"536545c821","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://guadeloupe-actu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guadeloupe-actu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guadeloupe-actu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://guadeloupe-actu.com/?p=9081' />
<link rel="alternate" type="application/json+oembed" href="https://guadeloupe-actu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguadeloupe-actu.com%2Fcomment-se-deroule-le-deconfinement-en-guadeloupe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guadeloupe-actu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguadeloupe-actu.com%2Fcomment-se-deroule-le-deconfinement-en-guadeloupe%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.12 stt:1,4;" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9c8252c038';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://guadeloupe-actu.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"30802c1b57","wpRestUrl":"https:\/\/guadeloupe-actu.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/guadeloupe-actu.com\/wp-admin\/","wpRestNonce":"30802c1b57","wpRestUrl":"https:\/\/guadeloupe-actu.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://guadeloupe-actu.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="screen"></style>
<style type="text/css" media="screen" data-type="ms-style"></style>
<script type="text/javascript"></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-image: url('https://guadeloupe-actu.com/wp-content/uploads/2019/06/canne.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
.td-footer-wrapper::before {
        background-image: url('https://guadeloupe-actu.com/wp-content/uploads/2019/06/canne.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16282828-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16282828-6');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://guadeloupe-actu.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://guadeloupe-actu.com/category/actu/",
                    "name": "Actualité"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/",
                    "name": "Comment se déroule le déconfinement en Guadeloupe"                                
                }
            }    
        ]
    }
</script>
<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #08a8f7 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9081 single-format-standard cookies-not-set td-standard-pack comment-se-deroule-le-deconfinement-en-guadeloupe global-block-template-1 td-wpml wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal2-container"><ul id="menu-principal2" class="td-mobile-main-menu"><li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-649"><a href="https://guadeloupe-actu.com/">Actualités</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828"><a href="https://guadeloupe-actu.com/category/actu/economie/">Économie</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-979"><a href="https://guadeloupe-actu.com/category/actu/sante/">Santé</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="https://guadeloupe-actu.com/category/actu/sport/">Sport</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-835"><a href="https://guadeloupe-actu.com/category/technologie/">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="https://guadeloupe-actu.com/category/technologie/mobile/">Mobile</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://guadeloupe-actu.com/category/technologie/connected/">Objet connecté</a></li>
	<li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838"><a href="https://guadeloupe-actu.com/category/technologie/vr/">Réalité virtuelle</a></li>
	<li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://guadeloupe-actu.com/category/technologie/test-tech/">Tests</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-840"><a href="https://guadeloupe-actu.com/category/jeux-video/">Jeux vidéo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="https://guadeloupe-actu.com/category/jeux-video/game-trailer/">Annonces</a></li>
	<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://guadeloupe-actu.com/category/jeux-video/test-game/">Tests</a></li>
</ul>
</li>
<li id="menu-item-7433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7433"><a href="https://guadeloupe-actu.com/category/divertissement/musique/">Musique</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://guadeloupe-actu.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercredi 13 mai 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-head" class="top-header-menu"><li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-629"><a href="https://guadeloupe-actu.com/contact/">Contactez-nous</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://guadeloupe-actu.com/">
            <img class="td-retina-data" data-retina="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse-352x180.png" src="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse.png" alt=""/>
            <span class="td-visual-hidden">GUADELOUPE ACTU</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://guadeloupe-actu.com/">
            <img class="td-retina-data" data-retina="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse-352x180.png" src="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal2-container"><ul id="menu-principal2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-649"><a href="https://guadeloupe-actu.com/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-828"><a href="https://guadeloupe-actu.com/category/actu/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-979"><a href="https://guadeloupe-actu.com/category/actu/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-833"><a href="https://guadeloupe-actu.com/category/actu/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-835"><a href="https://guadeloupe-actu.com/category/technologie/">Technologie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-836"><a href="https://guadeloupe-actu.com/category/technologie/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-837"><a href="https://guadeloupe-actu.com/category/technologie/connected/">Objet connecté</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-838"><a href="https://guadeloupe-actu.com/category/technologie/vr/">Réalité virtuelle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1293"><a href="https://guadeloupe-actu.com/category/technologie/test-tech/">Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-840"><a href="https://guadeloupe-actu.com/category/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="https://guadeloupe-actu.com/category/jeux-video/game-trailer/">Annonces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="https://guadeloupe-actu.com/category/jeux-video/test-game/">Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7433"><a href="https://guadeloupe-actu.com/category/divertissement/musique/">Musique</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://guadeloupe-actu.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://guadeloupe-actu.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Actualité" class="entry-crumb" href="https://guadeloupe-actu.com/category/actu/">Actualité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Comment se déroule le déconfinement en Guadeloupe</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9081" class="post-9081 post type-post status-publish format-standard has-post-thumbnail category-actu category-sante category-societe tag-deconfinement tag-guadeloupe" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://guadeloupe-actu.com/category/actu/">Actualité</a></li><li class="entry-category"><a  href="https://guadeloupe-actu.com/category/actu/sante/">Santé</a></li><li class="entry-category"><a  href="https://guadeloupe-actu.com/category/actu/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Comment se déroule le déconfinement en Guadeloupe</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://guadeloupe-actu.com/author/jtresor/">Julien TRESOR</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >12 mai 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9081">205</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguadeloupe-actu.com%2Fcomment-se-deroule-le-deconfinement-en-guadeloupe%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comment+se+d%C3%A9roule+le+d%C3%A9confinement+en+Guadeloupe&url=https%3A%2F%2Fguadeloupe-actu.com%2Fcomment-se-deroule-le-deconfinement-en-guadeloupe%2F&via=GUADELOUPE+ACTU">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/&amp;media=https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-déroule-le-déconfinement-en-Guadeloupe.jpg&description=Le confinement a été mis en place afin de lutter efficacement contre l’épidémie. Le déconfinement a été amorcé sur l’intégralité du territoire le 11 mai.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Comment+se+d%C3%A9roule+le+d%C3%A9confinement+en+Guadeloupe %0A%0A https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-déroule-le-déconfinement-en-Guadeloupe.jpg" data-caption="Photo : David Grégoire"><img width="696" height="463" class="entry-thumb td-modal-image" src="https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-déroule-le-déconfinement-en-Guadeloupe-696x463.jpg" srcset="https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-déroule-le-déconfinement-en-Guadeloupe-696x463.jpg 696w, https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-déroule-le-déconfinement-en-Guadeloupe.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Comment se déroule le déconfinement en Guadeloupe"/></a><figcaption class="wp-caption-text">Photo : David Grégoire</figcaption></figure></div>
            <!-- content --><p><em>Le <strong>confinement</strong> national a été mis en place le 17 mars dernier afin de <strong>lutter</strong> efficacement contre <strong>l’épidémie</strong> de <strong>COVID-19</strong>. L’épidémie connaît un reflux, le <strong>déconfinement</strong> a été amorcé sur l’intégralité du territoire.</em></p>
<p>Le <strong>déconfinement</strong> est un équilibre entre la sécurité sanitaire et la reprise de la vie quotidienne ainsi trois facteurs sont étudiés quotidiennement pour en définir les modalités :</p>
<ul>
<li><strong>le taux de nouveaux cas dans la population sur une période de 7 jours</strong></li>
<li><strong>les capacités hospitalières en réanimation</strong></li>
<li><strong>le système local de tests et de détection des cas contacts</strong></li>
</ul>
<p>En fonction de ces critères les départements sont classés vert (circulation limitée du virus) ou rouge (circulation élevée du virus) déterminant ainsi le niveau de <strong>déconfinement</strong>.</p>
<h3><strong>La Guadeloupe est classée en vert</strong></h3>
<h4><strong>Scolarité </strong></h4>
<ul>
<li>Les écoles primaires peuvent ouvrir.</li>
<li>Les collèges pourront ouvrir à partir du 18 mai.</li>
<li>L’ouverture des lycées sera décidée à la fin du mois de mai.</li>
</ul>
<h4><strong>Continuité de l&rsquo;activité professionnelle</strong></h4>
<ul>
<li><strong>Fonds de solidarité, activité partielle, prêts garantis par l&rsquo;Etat, report de charges&#8230; </strong>toutes les mesures de soutien aux entreprises sont accessibles <a href="http://www.guadeloupe.gouv.fr/Politiques-publiques/Risques-naturels-technologiques-et-sanitaires/Securite-sanitaire/Informations-coronavirus/Aides-aux-entreprises/Les-mesures-de-soutien-aux-entreprises-et-les-contacts-utiles-en-Guadeloupe" target="_blank" rel="noopener noreferrer"><strong>ici</strong></a></li>
</ul>
<h4><strong>Commerces</strong></h4>
<ul>
<li><strong>Les marchés sont ouverts, </strong>avec l’accord des maires qui doivent s’assurer de la bonne application des gestes barrières.</li>
<li>Les centres commerciaux sont ouverts</li>
</ul>
<h4><strong>Transports</strong></h4>
<ul>
<li>Le port du masque est obligatoire dans les transports en commun.</li>
<li>Les liaisons inter-îles : la continuité territoriale est assurée pour les Saintes, la Désirade et Marie-Galante, dans le respect des gestes barrières et des mesures de distanciation sociale.</li>
</ul>
<p>Relire notre article : <a title="29 maires de Guadeloupe s’opposent à la réouverture des écoles le 11 mai" href="https://guadeloupe-actu.com/29-maires-de-guadeloupe-sopposent-a-la-reouverture-des-ecoles-le-11-mai/" target="_blank" rel="bookmark noopener noreferrer">29 maires de Guadeloupe s’opposent à la réouverture des écoles le 11 mai</a></p>
<h4><strong>Vie quotidienne</strong></h4>
<ul>
<li>Les attestations dérogatoires ne sont plus nécessaires pour se déplacer à l&rsquo;intérieur de l&rsquo;archipel.</li>
<li>Les rassemblements de plus de 10 personnes sont interdits.</li>
<li><strong>Le couvre-feu est maintenu </strong><strong>de 21h à 4h</strong>.</li>
<li><strong>L’accès aux plages</strong> pourra se faire sur proposition des maires qui devront s’assurer de la bonne application des gestes barrières et du respect des mesures de distanciation sociale. Toutefois, des contrôles sur la qualité des eaux de baignade devront être opérés avant toute réouverture.</li>
<li>La location des meublés de tourisme et des chambres d&rsquo;hôtes sera de nouveau autorisée à compter du 21 mai.</li>
<li>Les parcs et jardins sont ouverts.</li>
<li>Les musées sont ouverts.</li>
<li>Les cinémas, les restaurants et les bars sont fermés.</li>
</ul>
<h4><strong>Renforcement des capacités sanitaires</strong></h4>
<ul>
<li>Les capacités en lits de réanimation sont maintenues à 44 (27 avant la crise) et peuvent monter jusqu&rsquo;à 80 lits.</li>
<li>Capacité de 1 500 tests par jour</li>
</ul>
<h4><strong>Contrôle sanitaire à l&rsquo;entrée du territoire</strong></h4>
<ul>
<li><strong>La quatorzaine stricte dans un hébergement dédié </strong>des passagers qui arrivent sur le territoire de la Guadeloupe est maintenue.</li>
<li>Les étudiants qui envisagent de revenir en Guadeloupe sont invités à s’inscrire sur la plateforme <a href="https://outremersolidaires.gouv.fr/" target="_blank" rel="noopener noreferrer">https://outremersolidaires.gouv.fr/</a>Le ministère des Outremer organisera leur retour. Chacun devra effectuer une quatorzaine, soit dans l’Hexagone, soit en Guadeloupe.</li>
</ul>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://guadeloupe-actu.com/tag/deconfinement/">déconfinement</a></li><li><a href="https://guadeloupe-actu.com/tag/guadeloupe/">Guadeloupe</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguadeloupe-actu.com%2Fcomment-se-deroule-le-deconfinement-en-guadeloupe%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comment+se+d%C3%A9roule+le+d%C3%A9confinement+en+Guadeloupe&url=https%3A%2F%2Fguadeloupe-actu.com%2Fcomment-se-deroule-le-deconfinement-en-guadeloupe%2F&via=GUADELOUPE+ACTU">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/&amp;media=https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-déroule-le-déconfinement-en-Guadeloupe.jpg&description=Le confinement a été mis en place afin de lutter efficacement contre l’épidémie. Le déconfinement a été amorcé sur l’intégralité du territoire le 11 mai.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Comment+se+d%C3%A9roule+le+d%C3%A9confinement+en+Guadeloupe %0A%0A https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://guadeloupe-actu.com/29-maires-de-guadeloupe-sopposent-a-la-reouverture-des-ecoles-le-11-mai/">29 maires de Guadeloupe s&rsquo;opposent à la réouverture des écoles le 11 mai</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://guadeloupe-actu.com/author/jtresor/"><img alt='' src='https://secure.gravatar.com/avatar/2c45ee2518546d5ee277aae760f78194?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c45ee2518546d5ee277aae760f78194?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://guadeloupe-actu.com/author/jtresor/">Julien TRESOR</a></span></div><div class="td-author-url"><a href="http://guadeloupe-actu.com">http://guadeloupe-actu.com</a></div><div class="td-author-description">Fè sa fo-w fè pou divini sa-w yé ! Fais ce que tu as à faire pour devenir ce que tu es, personne ne s’y appliquera à ta place. C’est la phrase qui m’accompagne chaque jour, elle définit mon parcours, je suis un optimiste convaincu !</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julien TRESOR"></span><meta itemprop="datePublished" content="2020-05-12T14:56:31+00:00"><meta itemprop="dateModified" content="2020-05-12T14:56:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://guadeloupe-actu.com/comment-se-deroule-le-deconfinement-en-guadeloupe/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse.png"></span><meta itemprop="name" content="GUADELOUPE ACTU"></span><meta itemprop="headline " content="Comment se déroule le déconfinement en Guadeloupe"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guadeloupe-actu.com/wp-content/uploads/2020/05/Comment-se-déroule-le-déconfinement-en-Guadeloupe.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="718"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comment-se-deroule-le-deconfinement-en-guadeloupe/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_2_991 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">8,200</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GuadeloupeActu"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">200</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/guadeloupeactu#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,400</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/GuadeloupeActu"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com//channel/UCrqmq1scRay4P1ZNszJVU7g"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_12 td_block_widget tdi_4_889 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_4_889" ><script>var block_tdi_4_889 = new tdBlock();
block_tdi_4_889.id = "tdi_4_889";
block_tdi_4_889.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m11_tl":"","m11_el":"","limit":"5","offset":"","el_class":"","post_ids":"5397,3542","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget tdi_4_889","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_889","tdc_css_class_style":"tdi_4_889_rand_style"}';
block_tdi_4_889.td_column_number = "1";
block_tdi_4_889.block_type = "td_block_12";
block_tdi_4_889.post_count = "2";
block_tdi_4_889.found_posts = "2";
block_tdi_4_889.header_color = "#";
block_tdi_4_889.ajax_pagination_infinite_stop = "";
block_tdi_4_889.max_num_pages = "1";
tdBlocksArray.push(block_tdi_4_889);
</script><div class="td-block-title-wrap"></div><div id=tdi_4_889 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/" rel="bookmark" class="td-image-wrap " title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2018/06/cover-324x235.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2018/06/cover.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/" rel="bookmark" title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière">Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T19:17:38+00:00" >26 juin 2018</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/#comments">1</a></span>                </div>

                <div class="td-excerpt">
                    Et si le professionnel de la location saisonnière était aux commandes d&#039;un outil qui lui permettrait de piloter sa communication et d&#039;augmenter le taux de remplissage de ses hébergements ? C&#039;est à l&#039;une de...                </div>

                <div class="td-read-more">
                    <a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/">Read more</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/" rel="bookmark" class="td-image-wrap " title="KAOUVÉ, La plateforme des producteurs agricoles locaux" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="KAOUVÉ, La plateforme des producteurs agricoles locaux" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2017/11/kaouve-324x235.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2017/11/kaouve.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/" rel="bookmark" title="KAOUVÉ, La plateforme des producteurs agricoles locaux">KAOUVÉ, La plateforme des producteurs agricoles locaux</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-11T19:56:32+00:00" >11 novembre 2017</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/#comments">1</a></span>                </div>

                <div class="td-excerpt">
                    Le secteur agricole guadeloupéen est quelque peu tourmenté suite aux passages successifs des ouragans IRMA et MARIA. Ce constat est confirmé par l&#039;état de calamité agricole reconnu par arrêté du préfet en date du...                </div>

                <div class="td-read-more">
                    <a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/">Read more</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_block_widget tdi_5_3e2 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5_3e2" ><script>var block_tdi_5_3e2 = new tdBlock();
block_tdi_5_3e2.id = "tdi_5_3e2";
block_tdi_5_3e2.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx17_tl":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"3517","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget tdi_5_3e2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_settings":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_settings":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_settings":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_3e2","tdc_css_class_style":"tdi_5_3e2_rand_style"}';
block_tdi_5_3e2.td_column_number = "1";
block_tdi_5_3e2.block_type = "td_block_25";
block_tdi_5_3e2.post_count = "1";
block_tdi_5_3e2.found_posts = "1";
block_tdi_5_3e2.header_color = "#";
block_tdi_5_3e2.ajax_pagination_infinite_stop = "";
block_tdi_5_3e2.max_num_pages = "1";
tdBlocksArray.push(block_tdi_5_3e2);
</script><div class="td-block-title-wrap"></div><div id=tdi_5_3e2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/" rel="bookmark" class="td-image-wrap " title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="" title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2017/08/suivi-immobilier-534x462.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2017/08/suivi-immobilier.jpg" width="534" height="462" /></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/" rel="bookmark" title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM">Suivi Immobilier, la nouvelle plateforme aux allures de CRM</a></h3>                    <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-07T19:14:07+00:00" >7 août 2017</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/#comments">2</a></span>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_15a td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_15a" ><script>var block_tdi_7_15a = new tdBlock();
block_tdi_7_15a.id = "tdi_7_15a";
block_tdi_7_15a.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_15a","tdc_css_class":"tdi_7_15a","tdc_css_class_style":"tdi_7_15a_rand_style"}';
block_tdi_7_15a.td_column_number = "1";
block_tdi_7_15a.block_type = "td_block_7";
block_tdi_7_15a.post_count = "3";
block_tdi_7_15a.found_posts = "278";
block_tdi_7_15a.header_color = "";
block_tdi_7_15a.ajax_pagination_infinite_stop = "";
block_tdi_7_15a.max_num_pages = "93";
tdBlocksArray.push(block_tdi_7_15a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_7_15a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/covid-19-la-guadeloupe-envisage-1000-a-1500-tests-par-jour-jusqua-la-fin-du-mois-de-mai/" rel="bookmark" class="td-image-wrap " title="Covid-19, la Guadeloupe envisage 1000 à 1500 tests par jour jusqu’à la fin du mois de mai" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid-19, la Guadeloupe envisage 1000 à 1500 tests par jour jusqu’à la fin du mois de mai" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/04/Covid-19-la-Guadeloupe-envisage-1000-à-1500-tests-par-jour-d’ici-la-fin-mai-1-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/04/Covid-19-la-Guadeloupe-envisage-1000-à-1500-tests-par-jour-d’ici-la-fin-mai-1-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/covid-19-la-guadeloupe-envisage-1000-a-1500-tests-par-jour-jusqua-la-fin-du-mois-de-mai/" rel="bookmark" title="Covid-19, la Guadeloupe envisage 1000 à 1500 tests par jour jusqu’à la fin du mois de mai">Covid-19, la Guadeloupe envisage 1000 à 1500 tests par jour jusqu’à...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T12:43:50+00:00" >28 avril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/confinement-la-vente-des-produits-peyi-se-poursuit/" rel="bookmark" class="td-image-wrap " title="Confinement, la vente des produits péyi se poursuit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Confinement, la vente des produits péyi se poursuit" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/04/Confinement-la-vente-des-produits-péyise-poursuit-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/04/Confinement-la-vente-des-produits-péyise-poursuit-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/confinement-la-vente-des-produits-peyi-se-poursuit/" rel="bookmark" title="Confinement, la vente des produits péyi se poursuit">Confinement, la vente des produits péyi se poursuit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T15:24:34+00:00" >14 avril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/groupe-jacques-gaddarkhan-un-acteur-de-premier-rang-en-guadeloupe/" rel="bookmark" class="td-image-wrap " title="Groupe Jacques Gaddarkhan, un acteur de premier rang en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Groupe Jacques Gaddarkhan" title="Groupe Jacques Gaddarkhan, un acteur de premier rang en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/04/Groupe_Jacques_Gaddarkhan-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/04/Groupe_Jacques_Gaddarkhan-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/groupe-jacques-gaddarkhan-un-acteur-de-premier-rang-en-guadeloupe/" rel="bookmark" title="Groupe Jacques Gaddarkhan, un acteur de premier rang en Guadeloupe">Groupe Jacques Gaddarkhan, un acteur de premier rang en Guadeloupe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T13:39:59+00:00" >8 avril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_8_3e3 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_3e3" ><script>var block_tdi_8_3e3 = new tdBlock();
block_tdi_8_3e3.id = "tdi_8_3e3";
block_tdi_8_3e3.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_3e3","tdc_css_class":"tdi_8_3e3","tdc_css_class_style":"tdi_8_3e3_rand_style"}';
block_tdi_8_3e3.td_column_number = "1";
block_tdi_8_3e3.block_type = "td_block_7";
block_tdi_8_3e3.post_count = "3";
block_tdi_8_3e3.found_posts = "806";
block_tdi_8_3e3.header_color = "";
block_tdi_8_3e3.ajax_pagination_infinite_stop = "";
block_tdi_8_3e3.max_num_pages = "269";
tdBlocksArray.push(block_tdi_8_3e3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_8_3e3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/free-mobile-prepare-ses-reseaux-en-guadeloupe-et-en-martinique/" rel="bookmark" class="td-image-wrap " title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2018/05/Free-Mobile-prépare-ses-réseaux-en-Guadeloupe-et-en-Martinique-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2018/05/Free-Mobile-prépare-ses-réseaux-en-Guadeloupe-et-en-Martinique.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/free-mobile-prepare-ses-reseaux-en-guadeloupe-et-en-martinique/" rel="bookmark" title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique">Free Mobile prépare ses réseaux en Guadeloupe et en Martinique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-11T12:15:41+00:00" >11 mai 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/tram-excellence-bientot-guadeloupe/" rel="bookmark" class="td-image-wrap " title="Tram Excellence, bientôt en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tram Excellence, bientôt en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2016/09/tram-1481395_960_720-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2016/09/tram-1481395_960_720.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/tram-excellence-bientot-guadeloupe/" rel="bookmark" title="Tram Excellence, bientôt en Guadeloupe">Tram Excellence, bientôt en Guadeloupe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T13:32:29+00:00" >29 septembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/une-centrale-houlomotrice-va-voir-le-jour-en-guadeloupe/" rel="bookmark" class="td-image-wrap " title="Une centrale houlomotrice va voir le jour en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Une centrale houlomotrice va voir le jour en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2018/05/Une-centrale-houlomotrice-va-voir-le-jour-en-Guadeloupe-2-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2018/05/Une-centrale-houlomotrice-va-voir-le-jour-en-Guadeloupe-2.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/une-centrale-houlomotrice-va-voir-le-jour-en-guadeloupe/" rel="bookmark" title="Une centrale houlomotrice va voir le jour en Guadeloupe">Une centrale houlomotrice va voir le jour en Guadeloupe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-17T12:15:50+00:00" >17 mai 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_9_118 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_118" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://guadeloupe-actu.com/category/actu/"><span class="td-cat-name">Actualité</span><span class="td-cat-no">629</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/societe/"><span class="td-cat-name">Société</span><span class="td-cat-no">214</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/environnement/"><span class="td-cat-name">Environnement</span><span class="td-cat-no">155</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/sante/"><span class="td-cat-name">Santé</span><span class="td-cat-no">142</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/economie/"><span class="td-cat-name">Économie</span><span class="td-cat-no">138</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/politique/"><span class="td-cat-name">Politique</span><span class="td-cat-no">83</span></a></li><li><a href="https://guadeloupe-actu.com/category/divertissement/musique/"><span class="td-cat-name">Musique</span><span class="td-cat-no">82</span></a></li><li><a href="https://guadeloupe-actu.com/category/divertissement/"><span class="td-cat-name">Divertissement</span><span class="td-cat-no">76</span></a></li><li><a href="https://guadeloupe-actu.com/category/technologie/"><span class="td-cat-name">Technologie</span><span class="td-cat-no">64</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://guadeloupe-actu.com/"><img class="td-retina-data" src="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse.png" data-retina="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse-352x180.png" alt="" title="" width="176" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-6593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6593"><a href="https://guadeloupe-actu.com/qui-sommes-nous/">A propos</a></li>
<li id="menu-item-1034" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1034"><a href="https://guadeloupe-actu.com/cgu/">CGU</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1047"><a href="https://guadeloupe-actu.com/charte-confidentialite/">Charte de confidentialité</a></li>
<li id="menu-item-1035" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1035"><a href="https://guadeloupe-actu.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1048"><a href="https://guadeloupe-actu.com/contact/">Contactez-nous</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; UBINOV                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-medium">
			<!-- Mailchimp Top Bar v1.5.2 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Restez informés à tout moment. Inscrivez vous à la newsletter</label>
										<input type="email" name="email" placeholder="Entrez votre adresse email ici.." class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="je m&#039;inscris" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1589391745" />
				</form>
							</div>
			<!-- / Mailchimp Top Bar -->
		</div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5ebc31818f9d3
    -->

    <script type="text/javascript">
			jQuery(document).ready(function(){		
				var styleOutPut = "";
			if (/MSIE 10/i.test(navigator.userAgent) || /MSIE 9/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) ||  /Edge\/\d./i.test(navigator.userAgent) ){					
					var msStyles = null;		
					if(msStyles instanceof Array){
						msStyles.forEach(function(shortcode) {
							switch(shortcode["shortcode"]){
								case "iconboxaction":
									styleOutPut += shortcode["classname"]+":hover .km-iconboxb-iconc{color:"+shortcode["--icon-hover-color"]+"!important;}"+shortcode["classname"]+" .km-iconboxb-button:hover{background: "+shortcode["--button-hover-bg"]+"!important; color:"+shortcode["--button-hover-color"]+"!important; border-color:"+shortcode["--button-hover-border-color"]+"!important;}";
									break;
								case "filterimages":
									styleOutPut += shortcode["classname"]+ ".km-filter-it-link:hover,"+shortcode["classname"]+" .km-filter-it-link[data-active=\"true\"],"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style5\"] .km-filter-it-link:hover,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style5\"] .km-filter-it-link[data-active=\"true\"]{color: "+shortcode["--color-hover"]+";}"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link:before,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style4\"] .km-filter-it-link:before{background: "+shortcode["--scheme-color"]+";}"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style1\"] .km-filter-it-link:hover:after, "+shortcode["classname"]+" .km-filteri-cats[data-style=\"style1\"] .km-filter-it-link[data-active=\"true\"]:after,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link:hover:after, "+shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link[data-active=\"true\"]:after,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style2\"] .km-filter-it-link:hover:before,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style2\"] .km-filter-it-link[data-active=\"true\"]:before,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link:hover:before,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link[data-active=\"true\"]:before,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style4\"] .km-filter-it-link:hover:before,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style4\"] .km-filter-it-link[data-active=\"true\"]:before,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style5\"] .km-filter-it-link:hover,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style5\"] .km-filter-it-link[data-active=\"true\"],"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link:hover .km-filter-it-link-edge,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link[data-active=\"true\"] .km-filter-it-link-edge{ background:"+shortcode["--scheme-color-hover"]+";}";
								break;	
								case "kswrtheicon":
									styleOutPut += shortcode["classname"]+"[data-hover=\"sasuki\"]  .kswr-icon-bg-h:before,"+shortcode["classname"]+"[data-hover=\"hiroshi\"]  .kswr-icon-bg-h:before,"+shortcode["classname"]+"[data-hover=\"haruki\"]  .kswr-icon-bg-h:before,"+shortcode["classname"]+"[data-hover=\"murawa\"]  .kswr-icon-bg-h:before,"+shortcode["classname"]+"[data-hover=\"sisawa\"]  .kswr-icon-bg-h:before{border-color:"+shortcode["--hover-bg"]+"!important;}";
								break;
								
							}
						});
						jQuery("style[data-type='ms-style']").append(styleOutPut);							
					}	

				}
			});	
	</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/guadeloupe-actu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/kaswara/front/assets/js/script.js?ver=1'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"365","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>