<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>JO 2024, le Creps Antilles-Guyane dans la liste des centres de préparation olympique - GUADELOUPE ACTU</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://guadeloupe-actu.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le Creps Antilles-Guyane a été retenu comme centre de préparation pour les jeux Olympiques 2024 par le comité d’organisation." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="JO 2024, le Creps Antilles-Guyane dans la liste des centres de préparation olympique - GUADELOUPE ACTU" />
	<meta property="og:description" content="Le Creps Antilles-Guyane a été retenu comme centre de préparation pour les jeux Olympiques 2024 par le comité d’organisation." />
	<meta property="og:url" content="https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/" />
	<meta property="og:site_name" content="GUADELOUPE ACTU" />
	<meta property="article:published_time" content="2020-10-06T17:39:13+00:00" />
	<meta property="article:modified_time" content="2020-10-06T17:39:37+00:00" />
	<meta property="og:image" content="https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-1-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1704" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://guadeloupe-actu.com/?lang=fr/#website","url":"https://guadeloupe-actu.com/?lang=fr/","name":"GUADELOUPE ACTU","description":"L&#039;actualit\u00e9 qui donne envie de d\u00e9couvrir la guadeloupe","potentialAction":[{"@type":"SearchAction","target":"https://guadeloupe-actu.com/?lang=fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/#primaryimage","inLanguage":"fr-FR","url":"https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-pr\u00e9paration-olympique-1-scaled.jpg","width":2560,"height":1704},{"@type":"WebPage","@id":"https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/#webpage","url":"https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/","name":"JO 2024, le Creps Antilles-Guyane dans la liste des centres de pr\u00e9paration olympique - GUADELOUPE ACTU","isPartOf":{"@id":"https://guadeloupe-actu.com/?lang=fr/#website"},"primaryImageOfPage":{"@id":"https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/#primaryimage"},"datePublished":"2020-10-06T17:39:13+00:00","dateModified":"2020-10-06T17:39:37+00:00","author":{"@id":"https://guadeloupe-actu.com/?lang=fr/#/schema/person/6e48b3a949837ddddb71d42d498054d6"},"description":"Le Creps Antilles-Guyane a \u00e9t\u00e9 retenu comme centre de pr\u00e9paration pour les jeux Olympiques 2024 par le comit\u00e9 d\u2019organisation.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/"]}]},{"@type":"Person","@id":"https://guadeloupe-actu.com/?lang=fr/#/schema/person/6e48b3a949837ddddb71d42d498054d6","name":"Julien TRESOR","image":{"@type":"ImageObject","@id":"https://guadeloupe-actu.com/?lang=fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2c45ee2518546d5ee277aae760f78194?s=96&d=mm&r=g","caption":"Julien TRESOR"},"description":"F\u00e8 sa fo-w f\u00e8 pou divini sa-w y\u00e9 ! Fais ce que tu as \u00e0 faire pour devenir ce que tu es, personne ne s\u2019y appliquera \u00e0 ta place. C\u2019est la phrase qui m\u2019accompagne chaque jour, elle d\u00e9finit mon parcours, je suis un optimiste convaincu !"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GUADELOUPE ACTU &raquo; Flux" href="https://guadeloupe-actu.com/feed/?lang=fr" />
<link rel="alternate" type="application/rss+xml" title="GUADELOUPE ACTU &raquo; Flux des commentaires" href="https://guadeloupe-actu.com/comments/feed/?lang=fr" />
<link rel="alternate" type="application/rss+xml" title="GUADELOUPE ACTU &raquo; JO 2024, le Creps Antilles-Guyane dans la liste des centres de préparation olympique Flux des commentaires" href="https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guadeloupe-actu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://guadeloupe-actu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://guadeloupe-actu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://guadeloupe-actu.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kswr-front-icons-css'  href='https://guadeloupe-actu.com/wp-content/plugins/kaswara/assets/font-icon/icons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kswr-front-style-css'  href='https://guadeloupe-actu.com/wp-content/plugins/kaswara/front/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gfont-icons-set-css'  href='https://guadeloupe-actu.com/wp-content/uploads/kaswara/fonts_icon/gfont/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://guadeloupe-actu.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://guadeloupe-actu.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//guadeloupe-actu.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1466284774' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://guadeloupe-actu.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://guadeloupe-actu.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://guadeloupe-actu.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://guadeloupe-actu.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://guadeloupe-actu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://guadeloupe-actu.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://guadeloupe-actu.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://guadeloupe-actu.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/guadeloupe-actu.com\/wp-admin\/admin-ajax.php","nonce":"a9b4817bae","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://guadeloupe-actu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guadeloupe-actu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guadeloupe-actu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://guadeloupe-actu.com/?p=9237&#038;lang=fr' />
<link rel="alternate" type="application/json+oembed" href="https://guadeloupe-actu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguadeloupe-actu.com%2Fjo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guadeloupe-actu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguadeloupe-actu.com%2Fjo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '470a3d2c82';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://guadeloupe-actu.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"926783bde4","wpRestUrl":"https:\/\/guadeloupe-actu.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/guadeloupe-actu.com\/wp-admin\/","wpRestNonce":"926783bde4","wpRestUrl":"https:\/\/guadeloupe-actu.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://guadeloupe-actu.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="screen"></style>
<style type="text/css" media="screen" data-type="ms-style"></style>
<script type="text/javascript"></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-image: url('https://guadeloupe-actu.com/wp-content/uploads/2019/06/canne.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
.td-footer-wrapper::before {
        background-image: url('https://guadeloupe-actu.com/wp-content/uploads/2019/06/canne.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16282828-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16282828-6');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://guadeloupe-actu.com/?lang=fr/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://guadeloupe-actu.com/category/actu/?lang=fr",
                    "name": "Actualité"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/",
                    "name": "JO 2024, le Creps Antilles-Guyane dans la liste des centres de préparation..."                                
                }
            }    
        ]
    }
</script>
<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #08a8f7 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9237 single-format-standard cookies-not-set td-standard-pack jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique global-block-template-1 single_template td-wpml wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal2-container"><ul id="menu-principal2" class="td-mobile-main-menu"><li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-649"><a href="https://guadeloupe-actu.com/?lang=fr">Actualités</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828"><a href="https://guadeloupe-actu.com/category/actu/economie/?lang=fr">Économie</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="https://guadeloupe-actu.com/category/actu/sante/?lang=fr">Santé</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-833"><a href="https://guadeloupe-actu.com/category/actu/sport/?lang=fr">Sport</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-835"><a href="https://guadeloupe-actu.com/category/technologie/?lang=fr">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="https://guadeloupe-actu.com/category/technologie/mobile/?lang=fr">Mobile</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://guadeloupe-actu.com/category/technologie/connected/?lang=fr">Objet connecté</a></li>
	<li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838"><a href="https://guadeloupe-actu.com/category/technologie/vr/?lang=fr">Réalité virtuelle</a></li>
	<li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://guadeloupe-actu.com/category/technologie/test-tech/?lang=fr">Tests</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-840"><a href="https://guadeloupe-actu.com/category/jeux-video/?lang=fr">Jeux vidéo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="https://guadeloupe-actu.com/category/jeux-video/game-trailer/?lang=fr">Annonces</a></li>
	<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://guadeloupe-actu.com/category/jeux-video/test-game/?lang=fr">Tests</a></li>
</ul>
</li>
<li id="menu-item-7433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7433"><a href="https://guadeloupe-actu.com/category/divertissement/musique/?lang=fr">Musique</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://guadeloupe-actu.com/?lang=fr">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercredi 07 octobre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-head" class="top-header-menu"><li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-629"><a href="https://guadeloupe-actu.com/contact/?lang=fr">Contactez-nous</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://guadeloupe-actu.com/?lang=fr">
            <img class="td-retina-data" data-retina="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse-352x180.png" src="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse.png" alt=""/>
            <span class="td-visual-hidden">GUADELOUPE ACTU</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://guadeloupe-actu.com/?lang=fr">
            <img class="td-retina-data" data-retina="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse-352x180.png" src="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal2-container"><ul id="menu-principal2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-649"><a href="https://guadeloupe-actu.com/?lang=fr">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-828"><a href="https://guadeloupe-actu.com/category/actu/economie/?lang=fr">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-979"><a href="https://guadeloupe-actu.com/category/actu/sante/?lang=fr">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-833"><a href="https://guadeloupe-actu.com/category/actu/sport/?lang=fr">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-835"><a href="https://guadeloupe-actu.com/category/technologie/?lang=fr">Technologie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-836"><a href="https://guadeloupe-actu.com/category/technologie/mobile/?lang=fr">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-837"><a href="https://guadeloupe-actu.com/category/technologie/connected/?lang=fr">Objet connecté</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-838"><a href="https://guadeloupe-actu.com/category/technologie/vr/?lang=fr">Réalité virtuelle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1293"><a href="https://guadeloupe-actu.com/category/technologie/test-tech/?lang=fr">Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-840"><a href="https://guadeloupe-actu.com/category/jeux-video/?lang=fr">Jeux vidéo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="https://guadeloupe-actu.com/category/jeux-video/game-trailer/?lang=fr">Annonces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="https://guadeloupe-actu.com/category/jeux-video/test-game/?lang=fr">Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7433"><a href="https://guadeloupe-actu.com/category/divertissement/musique/?lang=fr">Musique</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://guadeloupe-actu.com/?lang=fr">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://guadeloupe-actu.com/?lang=fr">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Actualité" class="entry-crumb" href="https://guadeloupe-actu.com/category/actu/?lang=fr">Actualité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">JO 2024, le Creps Antilles-Guyane dans la liste des centres de préparation...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9237" class="post-9237 post type-post status-publish format-standard has-post-thumbnail category-actu category-sport tag-creps tag-jeux-olympiques tag-jo-2024 tag-sport" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://guadeloupe-actu.com/category/actu/?lang=fr">Actualité</a></li><li class="entry-category"><a  href="https://guadeloupe-actu.com/category/actu/sport/?lang=fr">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">JO 2024, le Creps Antilles-Guyane dans la liste des centres de préparation olympique</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://guadeloupe-actu.com/author/jtresor/?lang=fr">Julien TRESOR</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T17:39:13+00:00" >6 octobre 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9237">117</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguadeloupe-actu.com%2Fjo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JO+2024%2C+le+Creps+Antilles-Guyane+dans+la+liste+des+centres+de+pr%C3%A9paration+olympique&url=https%3A%2F%2Fguadeloupe-actu.com%2Fjo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique%2F&via=GUADELOUPE+ACTU">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/&amp;media=https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-1-scaled.jpg&description=Le Creps Antilles-Guyane a été retenu comme centre de préparation pour les jeux Olympiques 2024 par le comité d’organisation.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=JO+2024%2C+le+Creps+Antilles-Guyane+dans+la+liste+des+centres+de+pr%C3%A9paration+olympique %0A%0A https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-1-scaled.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-1-696x463.jpg" srcset="https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-1-696x463.jpg 696w, https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-1-1392x927.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="JO 2024, le Creps Antilles-Guyane dans la liste des centres de préparation olympique (1)"/></a></div>
            <!-- content --><p align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large"><span style="color: #222222">Le </span><i>Creps Antilles-Guyane a été retenu comme Centre de préparation pour les jeux Olympiques 2024 par le comité d’organisation.</i></span></span></p>
<p align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">Sur les 29 disciplines pour lesquelles le Creps Antilles-Guyane a candidaté, 20 ont reçu un avis favorable. Elles pourront accueillir les délégations olympiques et paralympiques internationales. </span></span></p>
<h4 align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large"><b>Amélioration des équipements</b></span></span></h4>
<p align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">Cette décision encourage les pouvoirs publics dans la réhabilitation et l’aménagement d’équipements sportifs sur l’ensemble du territoire. L&rsquo;objectif est de donner aux sportifs guadeloupéens la possibilité d’accéder à des outils de haute performance.</span></span></p>
<h4 align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large"><b>Aménagement du Creps</b></span></span></h4>
<p><a href="https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique.jpg"><img class="alignnone wp-image-9238" src="https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-300x200.jpg" alt="" width="675" height="450" srcset="https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-300x200.jpg 300w, https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique.jpg 600w" sizes="(max-width: 675px) 100vw, 675px" /></a></p>
<p align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">S’agissant du Creps, faisant le constat de la vétusté des équipements sportifs, <a href="https://www.crepsag.fr/" target="_blank" rel="noopener noreferrer">l’organisme</a> a procédé à la montée en gamme de plusieurs équipements parmi lesquels la piscine, le gymnase, la piste connectée d’athlétisme, la future salle d’escrime et la réfection prochaine du terrain synthétique de football.</span></span></p>
<p align="JUSTIFY">Lire l&rsquo;article : <a title="Cyclisme, une saison particulière, mais un Boris Carène en grande forme" href="https://guadeloupe-actu.com/cyclisme-une-saison-particuliere-mais-un-boris-carene-en-grande-forme/" rel="bookmark">Cyclisme, une saison particulière, mais un Boris Carène en grande forme</a></p>
<h4><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large"><b>Les réactions</b></span></span></h4>
<p align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">« C’est une très bonne chose et cela renforce l’ancrage du Creps pour la haute performance. Avec la nouvelle piste connectée d’athlétisme et la salle d’escrime, cela vient valider une démarche plus ambitieuse. La structure peut maintenant recevoir des équipes olympiques de France et de la Caraïbe. Tout ceci est bon pour le Creps et c’est bon pour la Guadeloupe. » </span></span><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">Ericka Mérion, Présidente du conseil d’administration du Creps Antilles-Guyane</span></span></p>
<p align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">« C’est enfin la reconnaissance méritée d’un établissement qui a [&#8230;] a été le creuset du sport antillo-Guyanais. [&#8230;] C’est la juste reconnaissance d’un travail titanesque qu’ont réalisé tous celles et ceux qui étaient sur cette piste avec des moyens ridicules au début. » </span></span><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">Antoine Chérubin, ancien directeur du Creps Antilles-Guyane</span></span></p>
<p align="JUSTIFY"><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">« [&#8230;] une vraie satisfaction dans la mesure où depuis 2017 les grands travaux avaient commencé s’agissant du stade, de la salle d’escrime, de la rénovation de la piscine et du gymnase. Nous voulions mettre en place des outils performants à la disposition des sportifs de haut niveau. Le label nous permet d’espérer de poursuivre sur notre lancée pour équiper l’établissement de manière optimale pour nos performances. » </span></span><span style="font-family: Segoe UI, sans-serif"><span style="font-size: large">Eddie Couriol, Directeur du Creps Antilles-Guyane</span></span></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://guadeloupe-actu.com/tag/creps/?lang=fr">Creps</a></li><li><a href="https://guadeloupe-actu.com/tag/jeux-olympiques/?lang=fr">Jeux Olympiques</a></li><li><a href="https://guadeloupe-actu.com/tag/jo-2024/?lang=fr">JO 2024</a></li><li><a href="https://guadeloupe-actu.com/tag/sport/?lang=fr">Sport</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguadeloupe-actu.com%2Fjo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JO+2024%2C+le+Creps+Antilles-Guyane+dans+la+liste+des+centres+de+pr%C3%A9paration+olympique&url=https%3A%2F%2Fguadeloupe-actu.com%2Fjo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique%2F&via=GUADELOUPE+ACTU">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/&amp;media=https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-1-scaled.jpg&description=Le Creps Antilles-Guyane a été retenu comme centre de préparation pour les jeux Olympiques 2024 par le comité d’organisation.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=JO+2024%2C+le+Creps+Antilles-Guyane+dans+la+liste+des+centres+de+pr%C3%A9paration+olympique %0A%0A https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://guadeloupe-actu.com/kaaris-feat-bosh-deux-deux/">Kaaris feat Bosh &#8211; Deux Deux</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://guadeloupe-actu.com/author/jtresor/?lang=fr"><img alt='' src='https://secure.gravatar.com/avatar/2c45ee2518546d5ee277aae760f78194?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c45ee2518546d5ee277aae760f78194?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://guadeloupe-actu.com/author/jtresor/?lang=fr">Julien TRESOR</a></span></div><div class="td-author-url"><a href="http://guadeloupe-actu.com">http://guadeloupe-actu.com</a></div><div class="td-author-description">Fè sa fo-w fè pou divini sa-w yé ! Fais ce que tu as à faire pour devenir ce que tu es, personne ne s’y appliquera à ta place. C’est la phrase qui m’accompagne chaque jour, elle définit mon parcours, je suis un optimiste convaincu !</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julien TRESOR"></span><meta itemprop="datePublished" content="2020-10-06T17:39:13+00:00"><meta itemprop="dateModified" content="2020-10-06T17:39:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://guadeloupe-actu.com/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse.png"></span><meta itemprop="name" content="GUADELOUPE ACTU"></span><meta itemprop="headline " content="JO 2024, le Creps Antilles-Guyane dans la liste des centres de préparation olympique"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guadeloupe-actu.com/wp-content/uploads/2020/10/JO-2024-le-Creps-Antilles-Guyane-dans-la-liste-des-centres-de-préparation-olympique-1-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1704"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_7f2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_7f2" ><script>var block_tdi_2_7f2 = new tdBlock();
block_tdi_2_7f2.id = "tdi_2_7f2";
block_tdi_2_7f2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_7f2","td_column_number":3,"live_filter_cur_post_id":9237,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_7f2","tdc_css_class_style":"tdi_2_7f2_rand_style"}';
block_tdi_2_7f2.td_column_number = "3";
block_tdi_2_7f2.block_type = "td_block_related_posts";
block_tdi_2_7f2.post_count = "3";
block_tdi_2_7f2.found_posts = "650";
block_tdi_2_7f2.header_color = "";
block_tdi_2_7f2.ajax_pagination_infinite_stop = "";
block_tdi_2_7f2.max_num_pages = "217";
tdBlocksArray.push(block_tdi_2_7f2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_617" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_7f2" href="#">RELATED ARTICLES</a><a id="tdi_4_666" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_7f2" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_7f2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/patrick-saint-eloi-de-letoile-a-la-legende-du-zouk/" rel="bookmark" class="td-image-wrap " title="Patrick Saint-Eloi de l’étoile à la légende du Zouk" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Patrick Saint-Eloi de l’étoile à la légende du Zouk" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Patrick-Saint-Eloi-de-l’étoile-à-la-légende-du-Zouk-218x150.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Patrick-Saint-Eloi-de-l’étoile-à-la-légende-du-Zouk-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/patrick-saint-eloi-de-letoile-a-la-legende-du-zouk/" rel="bookmark" title="Patrick Saint-Eloi de l’étoile à la légende du Zouk">Patrick Saint-Eloi de l’étoile à la légende du Zouk</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/timoun-aw-vanille-mortenol-des-productions-audiovisuelles-made-in-guadeloupe-de-qualites/" rel="bookmark" class="td-image-wrap " title="Timoun aw, Vanille, Mortenol des productions audiovisuelles made in Guadeloupe de qualités" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Timoun aw, Vanille, Mortenol des productions audiovisuelles made in Guadeloupe de qualités" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Timoun-aw-Vanille-Mortenol-des-productions-audiovisuelles-made-in-Guadeloupe-de-qualités-218x150.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Timoun-aw-Vanille-Mortenol-des-productions-audiovisuelles-made-in-Guadeloupe-de-qualités-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/timoun-aw-vanille-mortenol-des-productions-audiovisuelles-made-in-guadeloupe-de-qualites/" rel="bookmark" title="Timoun aw, Vanille, Mortenol des productions audiovisuelles made in Guadeloupe de qualités">Timoun aw, Vanille, Mortenol des productions audiovisuelles made in Guadeloupe de qualités</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/respire-la-premiere-usine-de-fabrication-de-masque-en-guadeloupe/" rel="bookmark" class="td-image-wrap " title="Respire + la première usine de fabrication de masque en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Respire + la première usine de fabrication de masque en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Respire-la-première-usine-de-fabrication-de-masque-en-Guadeloupe-218x150.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Respire-la-première-usine-de-fabrication-de-masque-en-Guadeloupe-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/respire-la-premiere-usine-de-fabrication-de-masque-en-guadeloupe/" rel="bookmark" title="Respire + la première usine de fabrication de masque en Guadeloupe">Respire + la première usine de fabrication de masque en Guadeloupe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_7f2" data-td_block_id="tdi_2_7f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_7f2" data-td_block_id="tdi_2_7f2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jo-2024-le-creps-antilles-guyane-dans-la-liste-des-centres-de-preparation-olympique/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_5_540 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">8,200</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GuadeloupeActu"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">200</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/guadeloupeactu#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,400</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/GuadeloupeActu"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com//channel/UCrqmq1scRay4P1ZNszJVU7g"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_12 td_block_widget tdi_7_23b td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_7_23b" ><script>var block_tdi_7_23b = new tdBlock();
block_tdi_7_23b.id = "tdi_7_23b";
block_tdi_7_23b.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m11_tl":"","m11_el":"","limit":"5","offset":"","el_class":"","post_ids":"5397,3542","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget tdi_7_23b","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_23b","tdc_css_class_style":"tdi_7_23b_rand_style"}';
block_tdi_7_23b.td_column_number = "1";
block_tdi_7_23b.block_type = "td_block_12";
block_tdi_7_23b.post_count = "2";
block_tdi_7_23b.found_posts = "2";
block_tdi_7_23b.header_color = "#";
block_tdi_7_23b.ajax_pagination_infinite_stop = "";
block_tdi_7_23b.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_23b);
</script><div class="td-block-title-wrap"></div><div id=tdi_7_23b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/?lang=fr" rel="bookmark" class="td-image-wrap " title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2018/06/cover-324x235.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2018/06/cover.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/?lang=fr" rel="bookmark" title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière">Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/?lang=fr">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T19:17:38+00:00" >26 juin 2018</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/?lang=fr#comments">1</a></span>                </div>

                <div class="td-excerpt">
                    Et si le professionnel de la location saisonnière était aux commandes d&#039;un outil qui lui permettrait de piloter sa communication et d&#039;augmenter le taux de remplissage de ses hébergements ? C&#039;est à l&#039;une de...                </div>

                <div class="td-read-more">
                    <a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/?lang=fr">Read more</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/?lang=fr" rel="bookmark" class="td-image-wrap " title="KAOUVÉ, La plateforme des producteurs agricoles locaux" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="KAOUVÉ, La plateforme des producteurs agricoles locaux" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2017/11/kaouve-324x235.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2017/11/kaouve.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/?lang=fr" rel="bookmark" title="KAOUVÉ, La plateforme des producteurs agricoles locaux">KAOUVÉ, La plateforme des producteurs agricoles locaux</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/?lang=fr">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-11T19:56:32+00:00" >11 novembre 2017</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/?lang=fr#comments">1</a></span>                </div>

                <div class="td-excerpt">
                    Le secteur agricole guadeloupéen est quelque peu tourmenté suite aux passages successifs des ouragans IRMA et MARIA. Ce constat est confirmé par l&#039;état de calamité agricole reconnu par arrêté du préfet en date du...                </div>

                <div class="td-read-more">
                    <a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/?lang=fr">Read more</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_block_widget tdi_8_a51 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_8_a51" ><script>var block_tdi_8_a51 = new tdBlock();
block_tdi_8_a51.id = "tdi_8_a51";
block_tdi_8_a51.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx17_tl":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"3517","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget tdi_8_a51","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_settings":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_settings":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_settings":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_a51","tdc_css_class_style":"tdi_8_a51_rand_style"}';
block_tdi_8_a51.td_column_number = "1";
block_tdi_8_a51.block_type = "td_block_25";
block_tdi_8_a51.post_count = "1";
block_tdi_8_a51.found_posts = "1";
block_tdi_8_a51.header_color = "#";
block_tdi_8_a51.ajax_pagination_infinite_stop = "";
block_tdi_8_a51.max_num_pages = "1";
tdBlocksArray.push(block_tdi_8_a51);
</script><div class="td-block-title-wrap"></div><div id=tdi_8_a51 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/?lang=fr" rel="bookmark" class="td-image-wrap " title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="" title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2017/08/suivi-immobilier-534x462.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2017/08/suivi-immobilier.jpg" width="534" height="462" /></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/?lang=fr" rel="bookmark" title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM">Suivi Immobilier, la nouvelle plateforme aux allures de CRM</a></h3>                    <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/?lang=fr">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-07T19:14:07+00:00" >7 août 2017</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/?lang=fr#comments">2</a></span>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_10_754 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_754" ><script>var block_tdi_10_754 = new tdBlock();
block_tdi_10_754.id = "tdi_10_754";
block_tdi_10_754.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_754","tdc_css_class":"tdi_10_754","tdc_css_class_style":"tdi_10_754_rand_style"}';
block_tdi_10_754.td_column_number = "1";
block_tdi_10_754.block_type = "td_block_7";
block_tdi_10_754.post_count = "3";
block_tdi_10_754.found_posts = "282";
block_tdi_10_754.header_color = "";
block_tdi_10_754.ajax_pagination_infinite_stop = "";
block_tdi_10_754.max_num_pages = "94";
tdBlocksArray.push(block_tdi_10_754);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_10_754 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/timoun-aw-vanille-mortenol-des-productions-audiovisuelles-made-in-guadeloupe-de-qualites/" rel="bookmark" class="td-image-wrap " title="Timoun aw, Vanille, Mortenol des productions audiovisuelles made in Guadeloupe de qualités" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Timoun aw, Vanille, Mortenol des productions audiovisuelles made in Guadeloupe de qualités" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Timoun-aw-Vanille-Mortenol-des-productions-audiovisuelles-made-in-Guadeloupe-de-qualités-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Timoun-aw-Vanille-Mortenol-des-productions-audiovisuelles-made-in-Guadeloupe-de-qualités-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/timoun-aw-vanille-mortenol-des-productions-audiovisuelles-made-in-guadeloupe-de-qualites/" rel="bookmark" title="Timoun aw, Vanille, Mortenol des productions audiovisuelles made in Guadeloupe de qualités">Timoun aw, Vanille, Mortenol des productions audiovisuelles made in Guadeloupe de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T14:41:26+00:00" >15 septembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/respire-la-premiere-usine-de-fabrication-de-masque-en-guadeloupe/" rel="bookmark" class="td-image-wrap " title="Respire + la première usine de fabrication de masque en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Respire + la première usine de fabrication de masque en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Respire-la-première-usine-de-fabrication-de-masque-en-Guadeloupe-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/09/Respire-la-première-usine-de-fabrication-de-masque-en-Guadeloupe-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/respire-la-premiere-usine-de-fabrication-de-masque-en-guadeloupe/" rel="bookmark" title="Respire + la première usine de fabrication de masque en Guadeloupe">Respire + la première usine de fabrication de masque en Guadeloupe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T15:33:28+00:00" >8 septembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/grand-anse-de-la-perle-dans-le-top-10-des-meilleures-plages-de-france-en-2020-par-holidu-et-google/?lang=fr" rel="bookmark" class="td-image-wrap " title="Grand-Anse, De la Perle dans le top 10 des meilleures plages de France en 2020 par Holidu et Google" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Grand-Anse, De la Perle dans le top 10 des meilleures plages de France en 2020 par Holidu et Google" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2020/08/Grand-Anse-De-la-Perle-dans-le-top-10-des-meilleures-plages-de-France-en-2020-par-Holidu-et-Google-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2020/08/Grand-Anse-De-la-Perle-dans-le-top-10-des-meilleures-plages-de-France-en-2020-par-Holidu-et-Google-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/grand-anse-de-la-perle-dans-le-top-10-des-meilleures-plages-de-france-en-2020-par-holidu-et-google/?lang=fr" rel="bookmark" title="Grand-Anse, De la Perle dans le top 10 des meilleures plages de France en 2020 par Holidu et Google">Grand-Anse, De la Perle dans le top 10 des meilleures plages de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T16:32:55+00:00" >4 août 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_11_616 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_616" ><script>var block_tdi_11_616 = new tdBlock();
block_tdi_11_616.id = "tdi_11_616";
block_tdi_11_616.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_11_616","tdc_css_class":"tdi_11_616","tdc_css_class_style":"tdi_11_616_rand_style"}';
block_tdi_11_616.td_column_number = "1";
block_tdi_11_616.block_type = "td_block_7";
block_tdi_11_616.post_count = "3";
block_tdi_11_616.found_posts = "831";
block_tdi_11_616.header_color = "";
block_tdi_11_616.ajax_pagination_infinite_stop = "";
block_tdi_11_616.max_num_pages = "277";
tdBlocksArray.push(block_tdi_11_616);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_11_616 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/free-mobile-prepare-ses-reseaux-en-guadeloupe-et-en-martinique/?lang=fr" rel="bookmark" class="td-image-wrap " title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2018/05/Free-Mobile-prépare-ses-réseaux-en-Guadeloupe-et-en-Martinique-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2018/05/Free-Mobile-prépare-ses-réseaux-en-Guadeloupe-et-en-Martinique.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/free-mobile-prepare-ses-reseaux-en-guadeloupe-et-en-martinique/?lang=fr" rel="bookmark" title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique">Free Mobile prépare ses réseaux en Guadeloupe et en Martinique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-11T12:15:41+00:00" >11 mai 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/tram-excellence-bientot-guadeloupe/?lang=fr" rel="bookmark" class="td-image-wrap " title="Tram Excellence, bientôt en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tram Excellence, bientôt en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2016/09/tram-1481395_960_720-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2016/09/tram-1481395_960_720.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/tram-excellence-bientot-guadeloupe/?lang=fr" rel="bookmark" title="Tram Excellence, bientôt en Guadeloupe">Tram Excellence, bientôt en Guadeloupe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T13:32:29+00:00" >29 septembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/une-centrale-houlomotrice-va-voir-le-jour-en-guadeloupe/?lang=fr" rel="bookmark" class="td-image-wrap " title="Une centrale houlomotrice va voir le jour en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Une centrale houlomotrice va voir le jour en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/wp-content/uploads/2018/05/Une-centrale-houlomotrice-va-voir-le-jour-en-Guadeloupe-2-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/wp-content/uploads/2018/05/Une-centrale-houlomotrice-va-voir-le-jour-en-Guadeloupe-2.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/une-centrale-houlomotrice-va-voir-le-jour-en-guadeloupe/?lang=fr" rel="bookmark" title="Une centrale houlomotrice va voir le jour en Guadeloupe">Une centrale houlomotrice va voir le jour en Guadeloupe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-17T12:15:50+00:00" >17 mai 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_12_500 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_500" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://guadeloupe-actu.com/category/actu/?lang=fr"><span class="td-cat-name">Actualité</span><span class="td-cat-no">648</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/societe/?lang=fr"><span class="td-cat-name">Société</span><span class="td-cat-no">221</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/environnement/?lang=fr"><span class="td-cat-name">Environnement</span><span class="td-cat-no">158</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/sante/?lang=fr"><span class="td-cat-name">Santé</span><span class="td-cat-no">147</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/economie/?lang=fr"><span class="td-cat-name">Économie</span><span class="td-cat-no">140</span></a></li><li><a href="https://guadeloupe-actu.com/category/divertissement/musique/?lang=fr"><span class="td-cat-name">Musique</span><span class="td-cat-no">89</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/politique/?lang=fr"><span class="td-cat-name">Politique</span><span class="td-cat-no">83</span></a></li><li><a href="https://guadeloupe-actu.com/category/divertissement/?lang=fr"><span class="td-cat-name">Divertissement</span><span class="td-cat-no">82</span></a></li><li><a href="https://guadeloupe-actu.com/category/technologie/?lang=fr"><span class="td-cat-name">Technologie</span><span class="td-cat-no">65</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://guadeloupe-actu.com/?lang=fr"><img class="td-retina-data" src="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse.png" data-retina="https://guadeloupe-actu.com/wp-content/uploads/2016/04/logos-ellipse-352x180.png" alt="" title="" width="176" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-6593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6593"><a href="https://guadeloupe-actu.com/qui-sommes-nous/?lang=fr">A propos</a></li>
<li id="menu-item-1034" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1034"><a href="https://guadeloupe-actu.com/cgu/?lang=fr">CGU</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1047"><a href="https://guadeloupe-actu.com/charte-confidentialite/?lang=fr">Charte de confidentialité</a></li>
<li id="menu-item-1035" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1035"><a href="https://guadeloupe-actu.com/mentions-legales/?lang=fr">Mentions légales</a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1048"><a href="https://guadeloupe-actu.com/contact/?lang=fr">Contactez-nous</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; UBINOV                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-medium">
			<!-- Mailchimp Top Bar v1.5.2 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Restez informés à tout moment. Inscrivez vous à la newsletter</label>
										<input type="email" name="email" placeholder="Entrez votre adresse email ici.." class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="je m&#039;inscris" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1602069665" />
				</form>
							</div>
			<!-- / Mailchimp Top Bar -->
		</div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7da4a19fe99
    -->

    <script type="text/javascript">
			jQuery(document).ready(function(){		
				var styleOutPut = "";
			if (/MSIE 10/i.test(navigator.userAgent) || /MSIE 9/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) ||  /Edge\/\d./i.test(navigator.userAgent) ){					
					var msStyles = null;		
					if(msStyles instanceof Array){
						msStyles.forEach(function(shortcode) {
							switch(shortcode["shortcode"]){
								case "iconboxaction":
									styleOutPut += shortcode["classname"]+":hover .km-iconboxb-iconc{color:"+shortcode["--icon-hover-color"]+"!important;}"+shortcode["classname"]+" .km-iconboxb-button:hover{background: "+shortcode["--button-hover-bg"]+"!important; color:"+shortcode["--button-hover-color"]+"!important; border-color:"+shortcode["--button-hover-border-color"]+"!important;}";
									break;
								case "filterimages":
									styleOutPut += shortcode["classname"]+ ".km-filter-it-link:hover,"+shortcode["classname"]+" .km-filter-it-link[data-active=\"true\"],"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style5\"] .km-filter-it-link:hover,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style5\"] .km-filter-it-link[data-active=\"true\"]{color: "+shortcode["--color-hover"]+";}"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link:before,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style4\"] .km-filter-it-link:before{background: "+shortcode["--scheme-color"]+";}"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style1\"] .km-filter-it-link:hover:after, "+shortcode["classname"]+" .km-filteri-cats[data-style=\"style1\"] .km-filter-it-link[data-active=\"true\"]:after,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link:hover:after, "+shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link[data-active=\"true\"]:after,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style2\"] .km-filter-it-link:hover:before,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style2\"] .km-filter-it-link[data-active=\"true\"]:before,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link:hover:before,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link[data-active=\"true\"]:before,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style4\"] .km-filter-it-link:hover:before,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style4\"] .km-filter-it-link[data-active=\"true\"]:before,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style5\"] .km-filter-it-link:hover,"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style5\"] .km-filter-it-link[data-active=\"true\"],"+shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link:hover .km-filter-it-link-edge,"+ shortcode["classname"]+" .km-filteri-cats[data-style=\"style3\"] .km-filter-it-link[data-active=\"true\"] .km-filter-it-link-edge{ background:"+shortcode["--scheme-color-hover"]+";}";
								break;	
								case "kswrtheicon":
									styleOutPut += shortcode["classname"]+"[data-hover=\"sasuki\"]  .kswr-icon-bg-h:before,"+shortcode["classname"]+"[data-hover=\"hiroshi\"]  .kswr-icon-bg-h:before,"+shortcode["classname"]+"[data-hover=\"haruki\"]  .kswr-icon-bg-h:before,"+shortcode["classname"]+"[data-hover=\"murawa\"]  .kswr-icon-bg-h:before,"+shortcode["classname"]+"[data-hover=\"sisawa\"]  .kswr-icon-bg-h:before{border-color:"+shortcode["--hover-bg"]+"!important;}";
								break;
								
							}
						});
						jQuery("style[data-type='ms-style']").append(styleOutPut);							
					}	

				}
			});	
	</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/guadeloupe-actu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/kaswara/front/assets/js/script.js?ver=1'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"365","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>