<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Le nombre de jeunes guadeloupéens quittant l&rsquo;archipel est en augmentation | GUADELOUPE ACTU</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://guadeloupe-actu.com/other/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://guadeloupe-actu.com/ext/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://guadeloupe-actu.com/ext/mailchimp-for-wp/assets/css/form-themes.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://guadeloupe-actu.com/ext/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://guadeloupe-actu.com/ext/mailchimp-top-bar/assets/css/bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://guadeloupe-actu.com/skin_main/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://guadeloupe-actu.com/skin/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://guadeloupe-actu.com/ext/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://guadeloupe-actu.com/ext/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://guadeloupe-actu.com/other/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/other/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://guadeloupe-actu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guadeloupe-actu.com/wp-json/wp/v2/posts/11786" /><link rel="alternate" type="application/json+oembed" href="https://guadeloupe-actu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguadeloupe-actu.com%2Fle-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guadeloupe-actu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguadeloupe-actu.com%2Fle-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"06a0b840a5","wpRestUrl":"https:\/\/guadeloupe-actu.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/guadeloupe-actu.com\/wp-admin\/","wpRestNonce":"06a0b840a5","wpRestUrl":"https:\/\/guadeloupe-actu.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/guadeloupe-actu.com\/wp-admin\/","wpRestNonce":"06a0b840a5","wpRestUrl":"https:\/\/guadeloupe-actu.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":11786};
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5209462624069638","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-image: url('https://guadeloupe-actu.com/file/2019/06/canne.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
.td-footer-wrapper::before {
        background-image: url('https://guadeloupe-actu.com/file/2019/06/canne.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16282828-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16282828-6');
</script>
<script data-ad-client="ca-pub-5209462624069638" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://guadeloupe-actu.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://guadeloupe-actu.com/category/actu/",
                    "name": "Actualité"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://guadeloupe-actu.com/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/",
                    "name": "Le nombre de jeunes guadeloupéens quittant l&rsquo;archipel est en augmentation"                                
                }
            }    
        ]
    }
</script>
<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #08a8f7 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-11786 single-format-standard td-standard-pack le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation global-block-template-1 single_template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal2-container"><ul id="menu-principal2" class="td-mobile-main-menu"><li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-649"><a href="https://guadeloupe-actu.com/">Actualités</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828"><a href="https://guadeloupe-actu.com/category/actu/economie/">Économie</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="https://guadeloupe-actu.com/category/actu/sante/">Santé</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="https://guadeloupe-actu.com/category/actu/sport/">Sport</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-835"><a href="https://guadeloupe-actu.com/category/technologie/">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="https://guadeloupe-actu.com/category/technologie/mobile/">Mobile</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://guadeloupe-actu.com/category/technologie/connected/">Objet connecté</a></li>
	<li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838"><a href="https://guadeloupe-actu.com/category/technologie/vr/">Réalité virtuelle</a></li>
	<li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://guadeloupe-actu.com/category/technologie/test-tech/">Tests</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-840"><a href="https://guadeloupe-actu.com/category/jeux-video/">Jeux vidéo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="https://guadeloupe-actu.com/category/jeux-video/game-trailer/">Annonces</a></li>
	<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://guadeloupe-actu.com/category/jeux-video/test-game/">Tests</a></li>
</ul>
</li>
<li id="menu-item-7433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7433"><a href="https://guadeloupe-actu.com/category/divertissement/musique/">Musique</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://guadeloupe-actu.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jeudi 10 juin 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-head" class="top-header-menu"><li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-629"><a href="https://guadeloupe-actu.com/contact/">Contactez-nous</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://guadeloupe-actu.com/">
            <img class="td-retina-data" data-retina="https://guadeloupe-actu.com/file/2016/04/logos-ellipse-352x180.png" src="https://guadeloupe-actu.com/file/2016/04/logos-ellipse.png" alt="" width="352" height="180"/>
            <span class="td-visual-hidden">GUADELOUPE ACTU</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="http://ubinov.fr" target="_blank" title="ubinov"><img src="https://guadeloupe-actu.com/file/2021/03/Wokspace_728x90_v2.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://guadeloupe-actu.com/">
            <img class="td-retina-data" data-retina="https://guadeloupe-actu.com/file/2016/04/logos-ellipse-352x180.png" src="https://guadeloupe-actu.com/file/2016/04/logos-ellipse.png" alt="" width="352" height="180"/>
        </a>
        </div>
    <div class="menu-principal2-container"><ul id="menu-principal2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-649"><a href="https://guadeloupe-actu.com/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-828"><a href="https://guadeloupe-actu.com/category/actu/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-979"><a href="https://guadeloupe-actu.com/category/actu/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-833"><a href="https://guadeloupe-actu.com/category/actu/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-835"><a href="https://guadeloupe-actu.com/category/technologie/">Technologie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-836"><a href="https://guadeloupe-actu.com/category/technologie/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-837"><a href="https://guadeloupe-actu.com/category/technologie/connected/">Objet connecté</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-838"><a href="https://guadeloupe-actu.com/category/technologie/vr/">Réalité virtuelle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1293"><a href="https://guadeloupe-actu.com/category/technologie/test-tech/">Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-840"><a href="https://guadeloupe-actu.com/category/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="https://guadeloupe-actu.com/category/jeux-video/game-trailer/">Annonces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="https://guadeloupe-actu.com/category/jeux-video/test-game/">Tests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7433"><a href="https://guadeloupe-actu.com/category/divertissement/musique/">Musique</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://guadeloupe-actu.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://guadeloupe-actu.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://guadeloupe-actu.com/category/actu/">Actualité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le nombre de jeunes guadeloupéens quittant l&rsquo;archipel est en augmentation</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11786" class="post-11786 post type-post status-publish format-standard has-post-thumbnail category-actu category-societe tag-chomage tag-etude-2 tag-jeunes-guadeloupeens" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://guadeloupe-actu.com/category/actu/">Actualité</a></li><li class="entry-category"><a  href="https://guadeloupe-actu.com/category/actu/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Le nombre de jeunes guadeloupéens quittant l&rsquo;archipel est en augmentation</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://guadeloupe-actu.com/author/jtresor/">Julien TRESOR</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T19:14:05+00:00" >8 juin 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://guadeloupe-actu.com/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11786">103</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguadeloupe-actu.com%2Fle-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+nombre+de+jeunes+guadeloup%C3%A9ens+quittant+l%E2%80%99archipel+est+en+augmentation&url=https%3A%2F%2Fguadeloupe-actu.com%2Fle-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation%2F&via=GUADELOUPE+ACTU" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://guadeloupe-actu.com/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/&amp;media=https://guadeloupe-actu.com/file/2021/06/Le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation.jpg&description=Le+nombre+de+jeunes+guadeloup%C3%A9ens+quittant+l%E2%80%99archipel+est+en+augmentation" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Le+nombre+de+jeunes+guadeloup%C3%A9ens+quittant+l%E2%80%99archipel+est+en+augmentation %0A%0A https://guadeloupe-actu.com/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://guadeloupe-actu.com/file/2021/06/Le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://guadeloupe-actu.com/file/2021/06/Le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation-696x464.jpg" srcset="https://guadeloupe-actu.com/file/2021/06/Le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation-696x464.jpg 696w, https://guadeloupe-actu.com/file/2021/06/Le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation-1392x928.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Le nombre de jeunes guadeloupéens quittant l'archipel est en augmentation"/></a></div>
            <!-- content -->
<p><em>Dans une récente étude de l’Insee, nous apprenons que </em><em><strong>37 % des habitants</strong></em><em> des </em><em><strong>Antilles-Guyane</strong></em><em> âgés de </em><em><strong>15 à 64 ans vivent hors de leur région d’origine</strong></em><em>, un </em><em><strong>chiffre en augmentation</strong></em><em> par rapport à 1990, année d’une précédente étude de ce genre.</em></p>



<p>Les Antillo-Guyanais quittent davantage leur région de naissance, particulièrement les jeunes entre 18 et 29 ans. Faire des études est l’un des premiers motifs, principalement après le baccalauréat&nbsp;: si l’offre universitaire s’est en effet développée durant ces dernières années dans les DOM, elle reste toutefois limitée pour de nombreux jeunes qui s’inscrivent alors dans des universités et des écoles en France continentale notamment.</p>



<h3><strong>Pauvreté</strong></h3>



<p>Ainsi, 44 % des jeunes des Antilles et 37% de ceux de Guyane partent entre 21 et 29 ans : les taux de chômage et de pauvreté sont en effet trois fois plus élevés pour cette tranche d’âge outre-mer qu’en France. Pour cette raison, six jeunes Guadeloupéens sur dix veulent quitter leur région d’origine.</p>



<h3><strong>Chômage</strong></h3>



<p>Le second motif du départ est la recherche d’un emploi : 70 % des jeunes Guadeloupéens de 21 à 29 ans sont en effet en emploi quand ils vivent hors de leur territoire d’origine. Quand ils sont diplômés, les proportions sont encore plus importantes : 83 % des jeunes Antillo-Guyanais sont embauchés quand ils sont hors de leur territoire d’origine, contre 73 % quand ils vivent dans leur région d’origine ou y sont revenus. La difficulté d’embauche est renforcée sur place ou à l’extérieur par l’illettrisme : 30 % des jeunes aux Antilles et 55 % en Guyane.</p>



<h3><strong>Le retour au pays</strong></h3>



<p>Les retours se situent en général vers l’âge de 30 ans, voire un peu plus tôt pour les filles. L’étude montre en effet que vers 35 ans, le nombre d’originaires des Antilles-Guyane vivant hors de leur territoire d’origine diminue de manière sensible. Si les filles partent autant que les garçons, elles reviennent plus tôt : ce sont souvent elles qui aident leurs proches âgés.</p>



<p>Autre mise en lumière de cette étude : si les jeunes originaires de l’outre-mer vivant à l’extérieur sont plus diplômés que ceux restés au pays, ils le sont cependant moins que ceux originaires des provinces françaises. Enfin, l’étude de l’Insee met en lumière qu’aujourd’hui, 16 % des jeunes Guadeloupéens âgés de 15 à 34 ans ont vécu au moins six mois hors de leur île, une tendance haussière.</p>



<p></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://guadeloupe-actu.com/tag/chomage/">Chômage</a></li><li><a href="https://guadeloupe-actu.com/tag/etude-2/">étude</a></li><li><a href="https://guadeloupe-actu.com/tag/jeunes-guadeloupeens/">jeunes guadeloupéens</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://guadeloupe-actu.com/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguadeloupe-actu.com%2Fle-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+nombre+de+jeunes+guadeloup%C3%A9ens+quittant+l%E2%80%99archipel+est+en+augmentation&url=https%3A%2F%2Fguadeloupe-actu.com%2Fle-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation%2F&via=GUADELOUPE+ACTU" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://guadeloupe-actu.com/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/&amp;media=https://guadeloupe-actu.com/file/2021/06/Le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation.jpg&description=Le+nombre+de+jeunes+guadeloup%C3%A9ens+quittant+l%E2%80%99archipel+est+en+augmentation" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Le+nombre+de+jeunes+guadeloup%C3%A9ens+quittant+l%E2%80%99archipel+est+en+augmentation %0A%0A https://guadeloupe-actu.com/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://guadeloupe-actu.com/lapplication-karos-va-permettre-le-covoiturage-en-guadeloupe/">L&rsquo;application Karos va permettre le covoiturage en Guadeloupe</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://guadeloupe-actu.com/author/jtresor/"><img alt='' src='https://secure.gravatar.com/avatar/2c45ee2518546d5ee277aae760f78194?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c45ee2518546d5ee277aae760f78194?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://guadeloupe-actu.com/author/jtresor/">Julien TRESOR</a></span></div><div class="td-author-url"><a href="http://guadeloupe-actu.com">http://guadeloupe-actu.com</a></div><div class="td-author-description">Fè sa fo-w fè pou divini sa-w yé ! Fais ce que tu as à faire pour devenir ce que tu es, personne ne s’y appliquera à ta place. C’est la phrase qui m’accompagne chaque jour, elle définit mon parcours, je suis un optimiste convaincu !</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julien TRESOR"></span><meta itemprop="datePublished" content="2021-06-08T19:14:05+00:00"><meta itemprop="dateModified" content="2021-06-08T19:14:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://guadeloupe-actu.com/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guadeloupe-actu.com/file/2016/04/logos-ellipse.png"></span><meta itemprop="name" content="GUADELOUPE ACTU"></span><meta itemprop="headline " content="Le nombre de jeunes guadeloupéens quittant l&#039;archipel est en augmentation"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guadeloupe-actu.com/file/2021/06/Le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":11786,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "681";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "227";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICLES CONNEXES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/lapplication-karos-va-permettre-le-covoiturage-en-guadeloupe/" rel="bookmark" class="td-image-wrap " title="L&rsquo;application Karos va permettre le covoiturage en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&rsquo;application Karos va permettre le covoiturage en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2021/06/Lapplication-Karos-va-permettre-le-covoiturage-en-Guadeloupe-218x150.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2021/06/Lapplication-Karos-va-permettre-le-covoiturage-en-Guadeloupe-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/lapplication-karos-va-permettre-le-covoiturage-en-guadeloupe/" rel="bookmark" title="L&rsquo;application Karos va permettre le covoiturage en Guadeloupe">L&rsquo;application Karos va permettre le covoiturage en Guadeloupe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/le-pass-culture-est-en-vigueur-dans-larchipel/" rel="bookmark" class="td-image-wrap " title="Le Pass Culture est en vigueur dans l&rsquo;archipel" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le Pass Culture est en vigueur dans l&rsquo;archipel" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2021/05/Le-Pass-Culture-est-en-vigueur-dans-larchipel-218x150.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2021/05/Le-Pass-Culture-est-en-vigueur-dans-larchipel-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/le-pass-culture-est-en-vigueur-dans-larchipel/" rel="bookmark" title="Le Pass Culture est en vigueur dans l&rsquo;archipel">Le Pass Culture est en vigueur dans l&rsquo;archipel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/guadeloupe-augmentation-de-la-dependance-des-seniors-a-lhorizon-2030/" rel="bookmark" class="td-image-wrap " title="Guadeloupe, augmentation de la dépendance des seniors à l’horizon 2030" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guadeloupe, augmentation de la dépendance des seniors à l’horizon 2030" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2021/05/Guadeloupe-augmentation-de-la-dependance-des-seniors-a-lhorizon-2030-2-218x150.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2021/05/Guadeloupe-augmentation-de-la-dependance-des-seniors-a-lhorizon-2030-2-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/guadeloupe-augmentation-de-la-dependance-des-seniors-a-lhorizon-2030/" rel="bookmark" title="Guadeloupe, augmentation de la dépendance des seniors à l’horizon 2030">Guadeloupe, augmentation de la dépendance des seniors à l’horizon 2030</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-nombre-de-jeunes-guadeloupeens-quittant-larchipel-est-en-augmentation/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Connecter pour laisser un commentaire </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">8,200</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GuadeloupeActu"  >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">200</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guadeloupeactu#"  >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,400</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/GuadeloupeActu"  >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com//channel/UCrqmq1scRay4P1ZNszJVU7g"  >S'abonner</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_7 td_block_template_1">
<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Publicité -</span><!-- Home_carré -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5209462624069638"
     data-ad-slot="4403076370"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_12 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m11_tl":"","m11_el":"","limit":"5","offset":"","el_class":"","post_ids":"5397,3542","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget tdi_8","block_type":"td_block_12","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_12";
block_tdi_8.post_count = "2";
block_tdi_8.found_posts = "2";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "1";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/" rel="bookmark" class="td-image-wrap " title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2018/06/cover-324x235.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2018/06/cover.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/" rel="bookmark" title="Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière">Les gîtes de Guadeloupe, la plateforme des acteurs de la location saisonnière</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T19:17:38+00:00" >26 juin 2018</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/#comments">1</a></span>                </div>

                <div class="td-excerpt">
                    Et si le professionnel de la location saisonnière était aux commandes d&#039;un outil qui lui permettrait de piloter sa communication et d&#039;augmenter le taux de remplissage de ses hébergements ? C&#039;est à l&#039;une de...                </div>

                <div class="td-read-more">
                    <a href="https://guadeloupe-actu.com/les-gites-de-guadeloupe-la-plateforme-des-acteurs-de-la-location-saisonniere/">Lire la suite</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/" rel="bookmark" class="td-image-wrap " title="KAOUVÉ, La plateforme des producteurs agricoles locaux" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="KAOUVÉ, La plateforme des producteurs agricoles locaux" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2017/11/kaouve-324x235.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2017/11/kaouve.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/" rel="bookmark" title="KAOUVÉ, La plateforme des producteurs agricoles locaux">KAOUVÉ, La plateforme des producteurs agricoles locaux</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-11T19:56:32+00:00" >11 novembre 2017</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/#comments">1</a></span>                </div>

                <div class="td-excerpt">
                    Le secteur agricole guadeloupéen est quelque peu tourmenté suite aux passages successifs des ouragans IRMA et MARIA. Ce constat est confirmé par l&#039;état de calamité agricole reconnu par arrêté du préfet en date du...                </div>

                <div class="td-read-more">
                    <a href="https://guadeloupe-actu.com/kaouve-plateforme-producteurs-agricoles-locaux/">Lire la suite</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx17_tl":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"3517","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget tdi_9","block_type":"td_block_25","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_settings":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_settings":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_settings":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_25";
block_tdi_9.post_count = "1";
block_tdi_9.found_posts = "1";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "1";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"></div><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/" rel="bookmark" class="td-image-wrap " title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="" title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2017/08/suivi-immobilier-534x462.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2017/08/suivi-immobilier.jpg" width="534" height="462" /></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/" rel="bookmark" title="Suivi Immobilier, la nouvelle plateforme aux allures de CRM">Suivi Immobilier, la nouvelle plateforme aux allures de CRM</a></h3>                    <span class="td-post-author-name"><a href="https://guadeloupe-actu.com/author/admin/">Emmanuel MOZAR</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-07T19:14:07+00:00" >7 août 2017</time></span>                    <span class="td-module-comments"><a href="https://guadeloupe-actu.com/crm-suivi-immobilier/#comments">2</a></span>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_11 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_7";
block_tdi_11.post_count = "3";
block_tdi_11.found_posts = "290";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "97";
tdBlocksArray.push(block_tdi_11);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=tdi_11 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/le-laboratoire-phytobokaz-du-dr-henry-joseph-realise-une-decouverte-majeure-dans-la-lutte-contre-la-pandemie/" rel="bookmark" class="td-image-wrap " title="[Covid-19] Le laboratoire PHYTOBOKAZ du Dr Henry Joseph réalise une découverte majeure dans la lutte contre la pandémie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="[Covid-19] Le laboratoire PHYTOBOKAZ du Dr Henry Joseph réalise une découverte majeure dans la lutte contre la pandémie" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2021/02/Le-laboratoire-PHYTOBOKAZ-du-Dr-Henry-Joseph-realise-une-decouverte-majeure-dans-la-lutte-contre-la-pandemie-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2021/02/Le-laboratoire-PHYTOBOKAZ-du-Dr-Henry-Joseph-realise-une-decouverte-majeure-dans-la-lutte-contre-la-pandemie-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/le-laboratoire-phytobokaz-du-dr-henry-joseph-realise-une-decouverte-majeure-dans-la-lutte-contre-la-pandemie/" rel="bookmark" title="[Covid-19] Le laboratoire PHYTOBOKAZ du Dr Henry Joseph réalise une découverte majeure dans la lutte contre la pandémie">[Covid-19] Le laboratoire PHYTOBOKAZ du Dr Henry Joseph réalise une découverte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T22:36:55+00:00" >16 février 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/smo-solar-process-une-technologie-qui-place-la-guadeloupe-sur-la-carte-mondiale-de-linnovation/" rel="bookmark" class="td-image-wrap " title="SMO Solar Process une technologie qui place la Guadeloupe sur la carte mondiale de l’innovation" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SMO Solar Process une technologie qui place la Guadeloupe sur la carte mondiale de l’innovation" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2021/01/SMO-Solar-Process-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2021/01/SMO-Solar-Process-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/smo-solar-process-une-technologie-qui-place-la-guadeloupe-sur-la-carte-mondiale-de-linnovation/" rel="bookmark" title="SMO Solar Process une technologie qui place la Guadeloupe sur la carte mondiale de l’innovation">SMO Solar Process une technologie qui place la Guadeloupe sur la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T18:44:22+00:00" >13 janvier 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/warped-lune-des-voix-de-la-rue-guadeloupeenne-delivre-son-premier-album/" rel="bookmark" class="td-image-wrap " title="Warped, l’une des voix de la rue guadeloupéenne délivre son premier album" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Warped, l’une des voix de la rue guadeloupéenne délivre son premier album" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2020/12/Warped-l’une-des-voix-de-la-rue-guadeloupéenne-délivre-son-premier-album-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2020/12/Warped-l’une-des-voix-de-la-rue-guadeloupéenne-délivre-son-premier-album-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/warped-lune-des-voix-de-la-rue-guadeloupeenne-delivre-son-premier-album/" rel="bookmark" title="Warped, l’une des voix de la rue guadeloupéenne délivre son premier album">Warped, l’une des voix de la rue guadeloupéenne délivre son premier...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T18:25:10+00:00" >29 décembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_12 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "1";
block_tdi_12.block_type = "td_block_7";
block_tdi_12.post_count = "3";
block_tdi_12.found_posts = "864";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "288";
tdBlocksArray.push(block_tdi_12);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_12 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/le-laboratoire-phytobokaz-du-dr-henry-joseph-realise-une-decouverte-majeure-dans-la-lutte-contre-la-pandemie/" rel="bookmark" class="td-image-wrap " title="[Covid-19] Le laboratoire PHYTOBOKAZ du Dr Henry Joseph réalise une découverte majeure dans la lutte contre la pandémie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="[Covid-19] Le laboratoire PHYTOBOKAZ du Dr Henry Joseph réalise une découverte majeure dans la lutte contre la pandémie" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2021/02/Le-laboratoire-PHYTOBOKAZ-du-Dr-Henry-Joseph-realise-une-decouverte-majeure-dans-la-lutte-contre-la-pandemie-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2021/02/Le-laboratoire-PHYTOBOKAZ-du-Dr-Henry-Joseph-realise-une-decouverte-majeure-dans-la-lutte-contre-la-pandemie-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/le-laboratoire-phytobokaz-du-dr-henry-joseph-realise-une-decouverte-majeure-dans-la-lutte-contre-la-pandemie/" rel="bookmark" title="[Covid-19] Le laboratoire PHYTOBOKAZ du Dr Henry Joseph réalise une découverte majeure dans la lutte contre la pandémie">[Covid-19] Le laboratoire PHYTOBOKAZ du Dr Henry Joseph réalise une découverte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T22:36:55+00:00" >16 février 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/free-mobile-prepare-ses-reseaux-en-guadeloupe-et-en-martinique/" rel="bookmark" class="td-image-wrap " title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2018/05/Free-Mobile-prepare-ses-reseaux-en-Guadeloupe-et-en-Martinique-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2018/05/Free-Mobile-prepare-ses-reseaux-en-Guadeloupe-et-en-Martinique-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/free-mobile-prepare-ses-reseaux-en-guadeloupe-et-en-martinique/" rel="bookmark" title="Free Mobile prépare ses réseaux en Guadeloupe et en Martinique">Free Mobile prépare ses réseaux en Guadeloupe et en Martinique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-11T12:15:41+00:00" >11 mai 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://guadeloupe-actu.com/tram-excellence-bientot-guadeloupe/" rel="bookmark" class="td-image-wrap " title="Tram Excellence, bientôt en Guadeloupe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tram Excellence, bientôt en Guadeloupe" data-type="image_tag" data-img-url="https://guadeloupe-actu.com/file/2016/09/tram-1481395_960_720-100x70.jpg" data-img-retina-url="https://guadeloupe-actu.com/file/2016/09/tram-1481395_960_720.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://guadeloupe-actu.com/tram-excellence-bientot-guadeloupe/" rel="bookmark" title="Tram Excellence, bientôt en Guadeloupe">Tram Excellence, bientôt en Guadeloupe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T13:32:29+00:00" >29 septembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_13 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://guadeloupe-actu.com/category/actu/"><span class="td-cat-name">Actualité</span><span class="td-cat-no">674</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/societe/"><span class="td-cat-name">Société</span><span class="td-cat-no">230</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/environnement/"><span class="td-cat-name">Environnement</span><span class="td-cat-no">163</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/sante/"><span class="td-cat-name">Santé</span><span class="td-cat-no">155</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/economie/"><span class="td-cat-name">Économie</span><span class="td-cat-no">144</span></a></li><li><a href="https://guadeloupe-actu.com/category/divertissement/musique/"><span class="td-cat-name">Musique</span><span class="td-cat-no">94</span></a></li><li><a href="https://guadeloupe-actu.com/category/divertissement/"><span class="td-cat-name">Divertissement</span><span class="td-cat-no">86</span></a></li><li><a href="https://guadeloupe-actu.com/category/actu/politique/"><span class="td-cat-name">Politique</span><span class="td-cat-no">84</span></a></li><li><a href="https://guadeloupe-actu.com/category/technologie/"><span class="td-cat-name">Technologie</span><span class="td-cat-no">66</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://guadeloupe-actu.com/"><img class="td-retina-data" src="https://guadeloupe-actu.com/file/2016/04/logos-ellipse.png" data-retina="https://guadeloupe-actu.com/file/2016/04/logos-ellipse-352x180.png" alt="" title="" width="176" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuadeloupeActu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GuadeloupeActu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrqmq1scRay4P1ZNszJVU7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-6593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6593"><a href="https://guadeloupe-actu.com/qui-sommes-nous/">A propos</a></li>
<li id="menu-item-1034" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1034"><a href="https://guadeloupe-actu.com/cgu/">CGU</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1047"><a href="https://guadeloupe-actu.com/charte-confidentialite/">Charte de confidentialité</a></li>
<li id="menu-item-1035" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1035"><a href="https://guadeloupe-actu.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1048"><a href="https://guadeloupe-actu.com/contact/">Contactez-nous</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; UBINOV                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-medium">
            <!-- Mailchimp Top Bar v1.5.5 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
            <div class="mctb-bar" >
                <form method="post" >
					                    <label class="mctb-label" for="mailchimp-top-bar__email">Restez informés à tout moment. Inscrivez vous à la newsletter</label>
					                    <input type="email" name="email"
                           placeholder="Entrez votre adresse email ici.."
                           class="mctb-email" required id="mailchimp-top-bar__email"/>
                    <input type="text" name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off"
                           tabindex="-1" class="mctb-email-confirm"/>
					                    <input type="submit" value="je m&#039;inscris"
                           class="mctb-button"/>
					                    <input type="hidden" name="_mctb" value="1"/>
                    <input type="hidden" name="_mctb_no_js" value="1"/>
                    <input type="hidden" name="_mctb_timestamp" value="1623308848"/>
                </form>
				            </div>
            <!-- / Mailchimp Top Bar -->
        </div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60c1ba30d1cef
    -->

    <script type='text/javascript' src='https://guadeloupe-actu.com/other/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://guadeloupe-actu.com/other/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://guadeloupe-actu.com/other/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://guadeloupe-actu.com/other/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://guadeloupe-actu.com/other/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://guadeloupe-actu.com/other/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://guadeloupe-actu.com/other/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://guadeloupe-actu.com/other/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/guadeloupe-actu.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/ext/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/other/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/ext/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/ext/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/other/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mailchimp-top-bar-js-extra'>
/* <![CDATA[ */
var mctb = {"cookieLength":"365","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/ext/mailchimp-top-bar/assets/js/script.js' id='mailchimp-top-bar-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leyu20aAAAAAPs5IRc_RPOJh4en_FCjG9iqMWC7' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Leyu20aAAAAAPs5IRc_RPOJh4en_FCjG9iqMWC7","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guadeloupe-actu.com/ext/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/ext/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://guadeloupe-actu.com/other/js/embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>